Aug 012012
 
Y-Cam mit neuem Modell! => Bullet HD 1080p




Halo allerseits … Wie bereits berichtet ist meine Y-Cam derzeit defekt und liefert keine Bilder! 🙁 Rechtzeitig vor dem Einschicken der Kamera kam eben der Newsletter, daß y-Cam heute(!) ein neues Modell gelauncht hat! =>> Die Bullet HD 1080p  ##LINK## Die werde ich mir gleich mal genauer ansehen! 😉 Auf den ersten Blick macht die […]

 Posted by on 1. August 2012 at 15:16
Aug 012012
 
OnBoard-WebCam bis auf weiteres AUS wg. Defekt!




Hallo allerseits … Wie einige sicherlich schon festgestellt haben, ist die OnBoard-WebCam nach wie vor AUS! Leider liegt irgendein Defekt vor, den ich noch nicht lokalisieren konnte … Und sehr wahrscheinlich läuft es darauf hinaus, daß ich die Kamera zur Reparatur an Y-Cam werde einschicken müssen. 🙁 Sehr schade, denn Anfang dieser Woche hatte ich […]

 Posted by on 1. August 2012 at 14:53
Jul 192012
 
OnBoard-Cam war down ... Fehler gefunden!




Hallo allerseits … Seit ein paar Tagen ist, bzw. war die OnBoard-WebCam down. Lediglich sporadisch lieferte sie Bilder … Lange habe ich überlegt und gesucht; jetzt habe ich den Fehler aber wohl gefunden: Ich hatte eine microSD-Card (8GB, class 4) in den Slot der Kamera installiert, um dort Kurfilme und Snapshots (zwischen) zu speichern, um […]

Jul 122012
 
Ab sofort mit automower®-Sound ...!




Hallo zusammen … Seit gestern Nacht habe ich das Mikrofon an der Y-Cam am automower freigeschaltet! 😉 Vorausgegangen waren einige Test, inwieweit auch Gesprochenes übertragen, also quasi „mitgehört“ wird … Jeden Skeptiker und Datenschützer kann ich beruhigen: GAR NICHT! 🙂 Erst wenn man direkt neben dem Mähroboter steht und zudem laut genug redet, oder wenn […]

Favicon Plugin made by Alesis